summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am3
1 files changed, 2 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 7e31d9b..b941495 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -18,9 +18,10 @@ TESTS = tests/authenticate.sh
TESTS_ENVIRONMENT = \
builddir="$(builddir)" \
- certdir="$(top_srcdir)/tests/"
+ testdir="$(top_srcdir)/tests/"
EXTRA_DIST = $(TESTS) \
+ tests/wait-for-initialization.sed \
tests/test-key-1.pem \
tests/test-cert-1.pem \
tests/test-key-2.pem \